MerlinWiki Daří se někomu přihlásit na Wiki na Merlinovi? [EDIT]: Už je funkční.
Ahoj, taky mi to nejde. Tuším, že už tak druhý nebo třetí den to nefunguje.
Už to frčí
MerlinWiki SOLVED MediaWiki 1.27 internal error MediaWiki 1.27 requires at least PHP version 5.5.9, you are using PHP 5.4.16 Nevíte někdo, co s tím? EDIT: Info od správce Merlina, Ing. Kašpárka: Probíhá update systému.
Novejsi verzi php :D
Zobrazit všechny odpovědi (7)
Nojo, to tam píše, ale to je trochu divný, ne? Odkdy potřebuju v počítači PHP, abych si zobrazil nějakou webovku??
No... hazi mi to uplne to sam i na mobilu, takte jestli to treba neni tim, ze wikina potrebuje verzi 5.5.9 a na merlinovi je proste verze starsi
No, je to zvláštní, ještě před pár dny to šlo. :/
No zvlastni to je, ale vis jak... merlin je kouzelnik :D kazdopadne by asi nebylo na skodu zjistit, jaka verze tam vlastne bezi
PHP 5.4.16 Přesně jak se píše v tom erroru (ověřeno po SSH > php -v)
No tak je mozne, ze v dobe mezi "pred par dny" a ted aktualizovali wikinu, ale na php zapomeli
Hmm, no asi to tak bude. Už jsem psal mail Ing. Kašpárkovi (který by snad měl být správce Merlina).